pods for ami?

Friday, January 15, 2010 , Posted by Johnny Fuery at 9:42 AM

Originally Published 2003-09-19 01:35:08

Ugh! So I'm supposed to build this app launcher piece of shit, which should take me a whopping hour to do, and I can't because I don't have the right pods.h -- the app has to run on the service.



Fuck me!



One day, we'll be big enough so that the damn thing is included with Embedded Visual Tools. NOT!

Currently have 0 comments:

Leave a Reply

Post a Comment